跳转到内容

did_unknown

← Error codes

errordid_unknown· code· HTTP 422· scope both· applies to service_call, delivery

A DID cannot be resolved or validated under the active resolver policy.

Source